출처 - http://www.krcert.or.kr/kor/data/secNoticeView.jsp?p_bulletin_writing_sequence=20733

--

개요

  • Cisco社는 Cisco Catalyst 6500 Supervisor Engine 2T(Sup2T) 제품에 영향을 주는 서비스  거부 취약점을 해결한 보안 업데이트를 발표[1]
  • 공격자가 특수하게 조작한 패킷을 취약한 시스템에 전송할 경우, 서비스 거부를 유발할 수 있음
  • 취약점에 영향을 받는 제품을 사용하고 있을 경우, 서비스 거부 등의 피해를 입을 수 있으므로, 최신버전으로 업데이트 권고

해당 시스템

  • 영향을 받는 제품
    • Cisco Catalyst 6500 Supervisor Engine 2T 모델의 IOS 15.1(2)SY3 및 이전 버전

해결방안

  • 취약점에 영향 받는 장비의 운영자는 참고사이트에 명시되어 있는 ‘Patches/Software’ 내용을 확인하여 패치 적용[2]

용어정리

  • Cisco Catalyst 6500 Supervisor Engine 2T : Cisco Catalyst 6500 장비에서 고성능 네트워크 엔진(Supervisor Engine 2T)이 장착된 제품 모델명

기타 문의사항

  • 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

참고사이트

  • [1]http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2014-2124
  • [2]http://tools.cisco.com/security/center/viewAlert.x?alertId=33413
저작자 표시 비영리 변경 금지
신고
블로그 이미지

Ryansecurity Ryansecurity

Life is fun security story

티스토리 툴바